No have touch New Paragraph

No have touch New Paragraph

Settings > General settings > Smiley key > Off

Interestingly, this setting has an effect even with Custom smileys disabled (bug?).

1 Like

Thanks very much and very helpfull . Thanks