I want to know how to get the Number only keyboard

I used to be Able to double click on the symbols key and get the numbers only keyboard. Now I appears only on top of my letter jdwamapdm? ?? Anyone? Very Annoying to not have Help from the owners of this. Just Rude

Be sure to select “Enable arrow keypad” in General settings. Another solution would be to set it as a gesture as “Toggle arrow keypad”, personally I used it in this way and it’s even faster than the double click.
I use version 4.23.1 Pro.

1 Like

Ah thank you so much it worked. I enabled the arrow keypad and now I have my numbers keypad back. So good…
thanks for answering me :heart_eyes:[quote=“dragoangel, post:2, topic:4194, full:true”]
Be sure to select “Enable arrow keypad” in General settings. Another solution would be to set it as a gesture as “Toggle arrow keypad”, personally I used it in this way and it’s even faster than the double click.
I use version 4.23.1 Pro.
[/quote]