Autocorrupt :-)

Have several hundred times typed Tx meaning thanks. Smart Keyboard always changes it to Rx. I have to manually select the unhighlighted in red Tx from the options bar. I want to fix autocorrect to allow Tx. Noplace to do that and no “help” on the topic. That’sabug. :slight_smile: Help!

Custom AutoText